Aktualisierung

Warum kann ich nach dem Upgrade mit Fehlerprotokoll auf PHP 7 nicht zu einer älteren funktionierenden Version von PHP zurückkehren?.2 und 7.3
Wird ein PHP-Upgrade meine Website beschädigen??Wie aktualisiere ich PHP 5.6 bis 7?Ist PHP 7 abwärtskompatibel??Welcher Operator ist in älteren PHP-Ve...